


<!DOCTYPE html>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">



<html xmlns="http://www.w3.org/1999/xhtml">

    

<head><link href="../../css/gs-main.css?v=1.1" rel="stylesheet" type="text/css" media="screen" /><link href="../../css/galleria.classic.css" rel="stylesheet" type="text/css" />
    

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    
	<script type="text/javascript" src="/js/megadrop.js"></script>
    <script type="text/javascript" src="/js/galleria-1.4.2.min.js"></script>

    <link id="ctl00_Link1" rel="shortcut icon" href="../../favicon.ico" type="image/x-icon" /><link id="ctl00_Link2" rel="icon" href="../../favicon.ico" type="image/ico" />


    <!--[if lt IE 7]>
    <style type="text/css">
    .adLeft, .adRight {display:none}
    </style>
    <![endif]-->
    
    <title>
	
     Stočari: Stoka je vrlo osjetljiva na pomicanje sata dvaput godišnje

</title>
    
    <meta property="og:title" content=" Stočari: Stoka je vrlo osjetljiva na pomicanje sata dvaput godišnje" />
    <meta property="og:description" content=" SLAVONCI ZA LJETNO RAČUNANJE VREMENA" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.glas-slavonije.hr/375859/1/Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje" />
    <meta property="og:image" content="http://www.glas-slavonije.hr//Slike/2018\09\378239.jpg" />
    <meta property="og:site_name" content="Glas Slavonije" />
    <meta property="fb:admins" content="1360638568" />
    <meta property="fb:app_id" content="191084904329260">





    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-15705547-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

    </script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / glas-slavonije.hr / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.XA1XeuG3S5rDBV6BXyXSfTGnBSF1IwLXW8LR1xa65f.n7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };

  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3457';
  h.appendChild(s);
}());
/* ]]> */
</script>

<link href="/WebResource.axd?d=qNJHO8dlpPBCCIJMG0scHD1kO_9IqaZkBWv4XOGVmq20P1DjzExm5qmF4eqQ00mMI6OejyT7q_KYnUUMgJ_dvIgZ6V2MCXlxynWsQWfoKIcy-5DBzbUPi9fKwttZLUchYoLk4SR7kJv7xLaTCjEiMg2&amp;t=634550039535643804" type="text/css" rel="stylesheet" /></head>
<body>



    <form name="aspnetForm" method="post" action="./Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje?id=375859&amp;r=1&amp;title=Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje" id="aspnetForm">
<input type="hidden" name="ctl00_cphBody1_ToolkitScriptManager2_HiddenField" id="ctl00_cphBody1_ToolkitScriptManager2_HiddenField" value="" />
<input type="hidden" name="ctl00_cphBody1_TabContainer2_ClientState" id="ctl00_cphBody1_TabContainer2_ClientState" value="{&quot;ActiveTabIndex&quot;:0,&quot;TabState&quot;:[true,true,true]}" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=3vU5-23WUE5shoMi6HATj5Th8KFYVTxo4oqQrvCEzIHACh1mfCXpC1O3S-K9dP7UyGGbpQGtmFLy7FM_IPe-zjTnfJCA-Jb6juFxMbc_2G1TWJ8Dj3ydQ_BHtkT90nwFf-AKc5-7HMQl53XS_fikqw2&amp;t=397b6a7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/ScriptResource.axd?d=usvHgyhn7-B_7s-HC5U81gOq6cqucXjEGBSbTH_UJzWngHCAPUILLmnINlpw2bDopz5BpYC_Rojvd5oSqVpzR-zv36IfyjGqpE0pRX3WSaD4ODCIR2eXg9yEGfJQrgWnDYkIRtw4o-KcJ0ehZ0_J1g2&amp;t=397b6a7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=iabDFBgEWxEfShaI1JiZ-ziISyKntkucHZfArMO_VQifHF4NRCg5pLfUVP46YDWLypDpyVdOWH3GcpraJdp_bgRrSkHFO97EvJ8IyCDryYbx7sUHKWX0rwFx3cAbEMdL-oFQWMctq_bLafbVQT4wAQ2&amp;t=397b6a7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=jKY_LYWCYgbSC3zXNBqn9Nc3pdxEJnoKHHmYW85seL9RU286LL7ckuQgdcj7e0MbgWBfxMnt_jLPEZdFae7JXYS55klO9IhgLk1NKGOJMHO7R-ODJLASOs8tREXZ4Q4Y0&amp;t=397b6a7" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=EnK-TgD-M8swOuZozq92EkrYtaz6f7F6joIuiDU9pyR0JDvY12XYtb4OiaxFFE3g6RL-lJ3yTFRySzuwuO5_BbAiTO-ZG2jtxiryPL36gwa7gotDTgnz_l84ibO7TrT1iKJtkmXp3U-5_fRu8PyzjP3ouD3hZkElwp6RksBttBg1&amp;t=397b6a7" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="95F02DD2" />

<div class="adLeft">
        <!--lijevi 200x900 */-->

		<ins data-revive-zoneid="10" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
		<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>
    </div>

    <div class="adRight">
        <!--desni 200x900 */-->

		<ins data-revive-zoneid="11" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
		<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>
    </div>


    <div class="container">

        <div class="empty-space"></div>

        <div class="glava-wrapper">

            

            <div id="ctl00_rubrikaPanel">
	

                <div class="logo-area-rubrika">

                    <div class="logo-area-logo">
                        
                        <a href="/"><img src="/img/glas-logo3.gif" alt="" /></a>

                    </div>

                    <div class="logo-area-sbt">

                            
        <div id="ctl00_subtitle_imerubrike">
		
        Novosti                                           
        
	</div>
    

                    </div>

                </div>

                

            
</div>


            


        </div>

        

        
        <div class="kolline-menu"></div>

        <div class="ps-mnu">

            <ul>
                <li><a href="/Osijek">Osijek</a></li>
                <li><a href="/Regija">Regija</a></li>
                <li><a href="/Novosti">Hrvatska</a></li>
                <li><a href="/Crna-Kronika">Crna kronika</a></li>
                <li><a href="/Ekonomija">Ekonomija</a></li>
                <li><a href="/Sport">Sport</a></li>
                <li><a href="/Magazin">Magazin</a></li>
                <li><a href="/Oglasnik">Oglasnik</a></li>

                <li>

                    <div id="clickMenu">
                        Sve rubrike

                        <div class="menu-icon-container">
                            <div class="menu-icon"></div>
                            <div class="menu-icon"></div>
                            <div class="menu-icon"></div>
                        </div>
                    </div>
                    

                    <div  id="panelMenu">
                        
                            
                            <ul>
                            <li><b>Dnevne rubrike</b></li>
                            <li><a href="/Novosti">Hrvatska</a></li>
                            <li><a href="/Osijek">Osijek</a></li>
                            <li><a href="/Regija">Regija</a></li>
                            <li><a href="/Kultura">Kultura</a></li>
                            <li><a href="/Sport">Sport</a></li>
                            <li><a href="/Crna-Kronika">Crna kronika</a></li>
                            <li><a href="/Mozaik">Mozaik</a></li>
                            <li><a href="/Ekonomija">Ekonomija</a></li>
                            <li><a href="/Svijet">Svijet</a></li>
                            
                            </ul>

                            
                            <ul>
                            <li><b>Tjedne rubrike</b></li>
                            <li><a href="/Magazin">Magazin</a></li>
                            <li><a href="/AutoGlas">Auto Glas</a></li>
                            <li><a href="/TVObzor">TV Obzor</a></li>
                            <li><a href="/Dome-slatki-dome">Dome slatki dome</a></li>
                            <li><a href="/Zdravlje">Zdravlje</a></li>
                            <li><a href="/Gastro">Gastro</a></li>
                            <li><a href="/Tehno">Tehno</a></li>
                            <li><a href="/Ucionica">Učionica</a></li>

                            </ul>

                            
                            <ul>
                            <li><b>Ostalo</b></li>
                            <li><a href="/Kolumne">Kolumne</a></li>
                            <li><a href="/Cestitamo-roditeljima">Čestitamo roditeljima</a></li>
                            <li><a href="/Oglasnik">Oglasnik</a></li>
                            <li><a href="/Ankete">Ankete</a></li>
                            <li><a href="/Teme">Teme</a></li>
                            <li><a href="/Pretraga">Pretraga</a></li>
                            <li><a href="/Arhiva">Arhiva</a></li>
                            <li><a href="/Galerije">Galerije</a></li>
                            

                            </ul>
                    </div>
                </li>
            </ul>

        </div>

        <div class="kolline-menu"></div>
        <div class="empty-space"></div>
        
        <div class="glava-wrapper">

			<!--/*
			  *
			  * Revive Adserver Asynchronous JS Tag
			  * - Generated with Revive Adserver v4.0.1
			  *
			  */-->

			<ins data-revive-zoneid="1" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
			<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>
        
        </div>

        
        <div class="kolline"></div>
        <div class="empty-space"></div>

        <div class="content">

            
    

    <div id="fb-root"></div>
    <script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v3.0';
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));</script>

    <script type="text/javascript">
        window.___gcfg = { lang: 'hr' };

        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
    

    
     

    

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	972x200
  *
  */-->

<ins data-revive-zoneid="3" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>



<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	972x250
  *
  */-->

<ins data-revive-zoneid="4" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>

     <div class="col1">

         <div id="ctl00_cphBody1_bvijest">
	
         

    <div class="glavna-vijest-nadnas"> SLAVONCI ZA LJETNO RAČUNANJE VREMENA</div><br />
    <div class="glavna-vijest-naslov"> Stočari: Stoka je vrlo osjetljiva na pomicanje sata dvaput godišnje</div>

            
            
             <div id="ctl00_cphBody1_slike">
		

             <div id="galleria"><a href="/Slike/2018\09\378239.jpg"><img src="/Slike/2018\09\378239.jpg", data-big="/Slike/2018\09\378239T.jpg", data-description=" (Foto: PIXSELL)"></a></div><script type = "text/javascript">Galleria.loadTheme('/js/galleria.classic.js');Galleria.configure({showInfo: true,transitionSpeed: 1,clicknext:true,thumbnails: $("#galleria img").size() > 1});Galleria.run('#galleria');</script>
	</div>



             

    
             
    <div id="ctl00_cphBody1_bcitanja">
		             
        
        <div class="datum-objave"> Objavljeno 15. rujna, 2018.</div>
    
	</div>


    <div class="like-buttons">
    <div class="like-buttons-col1">
	
		
		
		<div class="fb-share-button" data-href="http://www.glas-slavonije.hr/375859/1/Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje" data-layout="button_count" data-size="small"  data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.glas-slavonije.hr/375859/1/Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Podijeli</a></div>
	
        
    </div>
	
    <div class="like-buttons-col2">
        <g:plusone annotation="inline" width="190" href="http://www.glas-slavonije.hr/375859/1/Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje"></g:plusone>
    </div>
    </div>

    <div class="kolline"></div>


         <div id="ctl00_cphBody1_panelPodnas">
		
             <div class="vijest-podnas">
                 - Treba biti onako kako je prirodno, a zimsko računanje vremena nema efekta - kaže Ljerka Vučković, dogradonačelnica Belišća
             </div>
         
	</div>


         

    <div class="vijest-body">
    
        
            

            


            

        

            
            

        

    

    <p>Europska komisija službeno je u petak predložila da se od 2019. u Europi sat više ne pomiče dvaput godišnje, a države članice mogu odlučiti hoće li trajno primjenjivati ljetno ili zimsko računanje vremena.</p><br />"Zakonodavnim prijedlogom želi se osigurati da se promjene u susjednim zemljama odviju koordinirano kako bi se štitilo ispravno funkcioniranje unutarnjeg tržišta i spriječila njegova fragmentacija, što bi se moglo dogoditi kad bi neke države članice nastavile pomicati sat, a neke tu praksu ukinule", ističe EK.<br />Povjerenica za promet Violeta Bulc rekla je kako je rok za ukidanje pomicanja stata vrlo ambiciozan, "ali želimo da građani što prije iskuse koristi koje prijedlog donosi." Komisija predlaže i da se provede savjetovanje na nacionalnoj i na europskoj razini kako bi članice postupale ujednačeno. Kako bi prelazak na novi sustav bio neometan, prema prijedlogu Komisije, svaka bi članica do travnja 2019. obavijestila namjerava li primjenjivati ljetno ili zimsko računanje vremena. Na ljetno bi se računanje vremena posljednji put obvezno prešlo 31. ožujka 2019. Članice koje se nakon toga žele trajno vratiti na zimsko računanje vremena sat bi posljednji put pomaknule 27. listopada 2019. Europske zemlje uvele su ljetno računanje vremena u 20. stoljeću zbog uštede energije. Međutim, u današnje su vrijeme razlozi za to sve slabiji. Istraživanja pokazuju da su uštede neznatne, a građani sve više upozoravaju na negativne posljedice za zdravlje.<br />Slavonski su stočari prijedlog za ukidanje pomicanja sata dočekali s velikim odobravanjem. Predsjednica Udruge uzgajivača holstein goveda Osječko-baranjske županije Lidija Pavić bezrezervno je za to. Kaže, stoka to itekako osjeti.<br />- Stoka je vrlo osjetljiva na pomicanje sata, pogotovo kada se on pomiče s 3 na 2 sata i tako skraćuje dan. Naime, stoka je poput sata, pogotovo muzne krave. Kasnite li i samo pola sata, već ćete imati problema, a kamoli kada se vrijeme pomiče za sat vremena. Mi, u stočarskoj proizvodnji, tada sami pomičemo vrijeme mužnje za 10-15 minuta kako bismo što više ublažili promjene koje donosi pomicanje sata. Naime, bioritam stoke je takav da ona zna kada ide na mužnju. Ako se to poremeti, krave puste mlijeko, eto i mastitisa i eto problema. Muzete li ranije nego što su naviknule, neće dati mlijeka kao inače, tako da sam za ukidanje pomicanja sata - kaže Pavić u čijim je stajama 150 muznih krava.<br />Ratari, pak, ističu da u njihovoj proizvodnji odluka zadržati li ili ukinuti pomicanje sata ne igra ulogu. Antun Golubović iz Đurića kaže: "Biljku ne zanima što ljudski faktor radi, ona se prilagođava vremenu, suncu, kiši, oblacima, toplini i hladnoći."<br />Prijedlog Europske komisije naišao je i na dobar odjek među čelnicima općina i gradova Osječko-baranjske županije. U minianketi koju smo proveli u Osijeku gdje su se okupili na koordinaciji gradonačelnika i načelnika svi su odreda za "jedno vrijeme", pri tome preferirajući ljetno računanje.<br />- Mišljenja sam da treba biti onako kako je prirodno, pri čemu mislim da zimsko računanje vremena nema efekta - kaže Ljerka Vučković, zamjenica gradonačelnika Belišća.<br />Sličnog stava je i belomanastirski gradonačelnik Tomislav Rob: "Slažem se da nam je potrebno jedno računanje vremena, pretpostavljam da su se svi oko toga u Europi složili. Prebacivanje se pokazalo nezgodnim u cijelom nizu stavki, od klimatskih uvjeta, poslovnih, gospodarskih segmenata, a plus što se pokazalo kako to utječe i na ljudsko zdravlje. Moje mišljenje je svakako jedno računanje vremena i nepomicanje kazaljki."<br />Slično razmišlja i Marin Mandarić, gradonačelnik Đakova, kao i osječko-baranjski dožupan Goran Ivanović.<br />- Ljetno računanje trebalo bi biti vrijeme koje ćemo koristiti i to je najbolja varijanta - kaže Ivanović.  <br /><div class="body-autor">Suzana Župan/Dario Kuštro</div>
    
    <div class="empty-space"></div>
    <div class="adsense-manji">
            
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	468x60
  *
  */-->

<ins data-revive-zoneid="13" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>
			

        </div>

    <div class="tokvir"><div class="body-mn">ZA UKIDANJE 84 POSTO EUROPLJANA</div>Europska komisija je slijedom zahtjeva Europskog parlamenta ovoga ljeta provela javno savjetovanje na kojemu je zaprimljeno 4,64 milijuna odgovora. Za ukidanje pomicanja sata izjasnilo se 84 posto ispitanika. Većina država članica EU-a ima dugu tradiciju pomicanja sata, uglavnom još iz doba Prvog i Drugog svjetskog rata ili naftne krize 70-ih godina. U svijetu se ljetno računanje vremena primjenjuje u 60 zemalja, većinom u Sjevernoj Americi i Oceaniji. Europska unija ima sve više susjeda i trgovačkih partnera koji su odlučili ne primjenjivati ili ukinuti ljetno računanje vremena: među njima su Island, Kina (od 1991.), Rusija (od 2011.), Bjelorusija (od 2011.) i odnedavno Turska (od 2016.).</div><div class="tokvir"><div class="body-mn">RAD OD SVANUĆA</div>"Ratari rade od svanuća do smrkavanja, bez obzira na to što će sat pokazati, hoće li svanuti u 5 ili u 6 sati. Iako, meni osobno, nekako bolje leži ljetno računanje vremena. Naime, kada se zimi smrači, mrak je već u 16 sati, a s ljetnim režimom bio bi ipak sat kasnije", kaže ratar Antun Golubović.</div><div class="tokvir">Svaka članica EU-a do travnja 2019. mora odlučiti za koje se računanje vremena odlučila</div>

    <div class="empty-space"></div>

        <div id="ctl00_cphBody1_pnlJosVijesti">
		

            <div id="ctl00_cphBody1_bjosvijesti">
			

                <div class="rubnaslov-gray">
                    <div class="imerubrike-black">Možda ste propustili...</div>
                </div>

                <div></div>

                
                <div class="jos-vijesti">

                <div class="subcol1">
                    <div class="thumbnail-fn"><img src="/Slike/2018/09/377833T.jpg" alt="" /></div>

                    <h3>
                        JUNCKEROV GOVOR O STANJU UNIJE</h3>
                    <h4>
                        <a href="/375612/1/EU-mora-uzeti-sudbinu-u-svoje-ruke-doslo-je-vrijeme-europskog-suvereniteta">
                            EU mora uzeti sudbinu u svoje ruke, došlo je vrijeme europskog suvereniteta</a></h4>

                </div>

                <div class="subcol2">
                    <div class="thumbnail-fn"><img src="/Slike/2018/09/377425T.jpg" alt="" /></div>

                    <h3>
                        TEŽI SE KVALITETNOM TURIZMU</h3>
                    <h4>
                        <a href="/375400/1/Cappelli-Prihod-od-turizma-ove-godine-oko-12-milijardi-eura">
                            Cappelli: Prihod od turizma ove godine oko 12 milijardi eura</a></h4>

                </div>

                <div class="subcol3">
                    <div class="thumbnail-fn"><img src="/Slike/2018/09/377690T.jpg" alt="" /></div>

                    <h3>
                        BERNARDIĆ SE PREDOMISLIO</h3>
                    <h4>
                        <a href="/375514/1/Bauk-Ako-ne-vodi-Klub-ne-treba-biti-ni-predsjednik-SDP-a">
                            Bauk: Ako ne vodi Klub, ne treba biti ni predsjednik SDP-a</a></h4>

                 </div>

                </div>

            
		</div>
        
	</div>

        <div class="empty-space"></div>
        <div class="kolline"></div>
        
		<div id="ctl00_cphBody1_midas">
		
        
		<div id="midasWidget__216"></div>

		<script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=216" type="text/javascript"></script>
		
		<div id="midasWidget__196"></div>

		<script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=196" type="text/javascript"></script>
		
		
	</div>
		
    <div class="fb-comm">
    </div>

    <div class="fb-comments" data-href="http://www.glas-slavonije.hr/375859/1/Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje" data-colorscheme="light" data-num-posts="6" data-width="652"></div>

    

    </div>
    



    
         
</div>
    </div>

     <div class="col2">


         <div class="oglas-desno">
            
			<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	300x250 - prvi
  *
  */-->

<ins data-revive-zoneid="2" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>

        
        </div>
		
		<div class="oglas-desno">

    <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	300x130
  *
  */-->

<ins data-revive-zoneid="12" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>

    </div>

         <div id="ctl00_cphBody1_pnlNajcitanije">
	
         

     <div class="rubnaslov-gray">
            <span class="imerubrike-black">Najčitanije iz rubrike</span>
        </div>

        <div id="ctl00_cphBody1_TabContainer2" class="ajax__tab_xp2">
		<div id="ctl00_cphBody1_TabContainer2_header">
			<span id="ctl00_cphBody1_TabContainer2_TabPanel1_tab"><span class="ajax__tab_outer"><span class="ajax__tab_inner"><span class="ajax__tab_tab" id="__tab_ctl00_cphBody1_TabContainer2_TabPanel1">Danas</span></span></span></span><span id="ctl00_cphBody1_TabContainer2_TabPanel2_tab"><span class="ajax__tab_outer"><span class="ajax__tab_inner"><span class="ajax__tab_tab" id="__tab_ctl00_cphBody1_TabContainer2_TabPanel2">Tjedan dana</span></span></span></span><span id="ctl00_cphBody1_TabContainer2_TabPanel3_tab"><span class="ajax__tab_outer"><span class="ajax__tab_inner"><span class="ajax__tab_tab" id="__tab_ctl00_cphBody1_TabContainer2_TabPanel3">Mjesec dana</span></span></span></span>
		</div><div id="ctl00_cphBody1_TabContainer2_body">
			<div id="ctl00_cphBody1_TabContainer2_TabPanel1" class="ajax__tab_panel">
				
                    
                    <div id="ctl00_cphBody1_TabContainer2_TabPanel1_najcitaniji1">
					
                    <div class="tab-prva-desno">
                        <div class="big-number">1</div><h2>
                              DRŽAVA NE KONTROLIRA NA ŠTO SE TROŠI POMOĆ</h2>
                        <h1>
                            <a href="/375863/1/Novac-za-ogrjev-zavrsava-u-kladionicama-i-gostionicama"> Novac za ogrjev završava u kladionicama i gostionicama?</a></h1>
                        <div class="big-number">2</div><h2>
                              SLAVONCI ZA LJETNO RAČUNANJE VREMENA</h2>
                        <h1>
                            <a href="/375859/1/Stocari-Stoka-je-vrlo-osjetljiva-na-pomicanje-sata-dvaput-godisnje"> Stočari: Stoka je vrlo osjetljiva na pomicanje sata dvaput godišnje</a></h1>
                        <div class="big-number">3</div><h2>
                              ČETIRI SUDA BAVE SE RATNIM ZLOČINIMA</h2>
                        <h1>
                            <a href="/375855/1/U-Hrvatskoj-je-za-ratni-zlocin-osudjeno-608-okrivljenika-a-protiv-njih-630-postupci-jos-traju"> U Hrvatskoj je za ratni zločin osuđeno 608 okrivljenika, a protiv njih 630 postupci još traju</a>
                        </h1>
                        
                    </div>
                    
				</div>
                    
                
			</div><div id="ctl00_cphBody1_TabContainer2_TabPanel2" class="ajax__tab_panel" style="display:none;">
				
                
                <div id="ctl00_cphBody1_TabContainer2_TabPanel2_najcitaniji2">
					
                <div class="tab-prva-desno">
                    <div class="big-number">1</div><h2>
                             MOGU LI DVD-OVI DO SREDSTAVA IZ EU-A?</h2>
                        <h1>
                            <a href="/375391/1/Zdravko-Cvenic-Vatrogasci-u-pet-slavonskih-zupanija-imaju-novca-kao-samo-jedna-zupanija-na-jugu">Zdravko Cvenić: Vatrogasci u pet slavonskih županija imaju novca kao samo jedna županija na jugu</a></h1>
                        <div class="big-number">2</div><h2>
                             VELIKA POTRAGA ZA MAJSTORIMA</h2>
                        <h1>
                            <a href="/375283/1/Obrtnicima-nedostaje-20000-radnika-trazi-se-i-3200-tesara">Obrtnicima nedostaje 20.000 radnika, traži se i 3200 tesara</a></h1>
                        <div class="big-number">3</div><h2>
                             AMERIKANCI ZABRINUTI</h2>
                        <h1>
                            <a href="/375720/1/Rusi-zele-graditi-vojnu-bazu-nedaleko-od-hrvatske-granice">Rusi žele graditi vojnu bazu nedaleko od hrvatske granice?</a>
                        </h1>
                        
                            </div>
                            
				</div>
                
			</div><div id="ctl00_cphBody1_TabContainer2_TabPanel3" class="ajax__tab_panel" style="display:none;">
				
                <div id="ctl00_cphBody1_TabContainer2_TabPanel3_najcitaniji3">
					
                <div class="tab-prva-desno">
                    <div class="big-number">1</div><h2>
                             LOŠIJI UVJETI ZA ODLAZAK U MIROVINU</h2>
                        <h1>
                            <a href="/374813/1/Zbog-mirovinske-reforme-iz-HV-a-odlazi-velik-broj-iskusnih-vojnika">Zbog mirovinske reforme iz HV-a odlazi velik broj iskusnih vojnika?</a></h1>
                        <div class="big-number">2</div><h2>
                             NEPRAVOMOĆNA PRESUDA U KORIST VLASNIKA ŽITO GRUPE</h2>
                        <h1>
                            <a href="/374112/1/Pipunicu-odsteta-od-384-milijuna-kuna">Pipuniću odšteta od 38,4 milijuna kuna</a></h1>
                        <div class="big-number">3</div><h2>
                             NAJEZDA OPASNIH KUKACA U SLAVONIJI I BARANJI</h2>
                        <h1>
                            <a href="/373752/1/Volonter-uklonio-vise-od-300-gnijezda-strsljena-ove-godine-upozorava-gradjane-da-ih-ne-diraju">Volonter uklonio više od 300 gnijezda stršljena ove godine, upozorava građane da ih ne diraju</a>
                        </h1>
                        </div>
                            
				</div>
                
			</div>
		</div>
	</div>
        
</div>


    <div class="kolline"></div>

        

        <div class="oglas-desno">

        <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	300x600
  *
  */-->

<ins data-revive-zoneid="7" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>

        </div>

         <div class="oglas-desno">

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
	300x250 - drugi
  *
  */-->

<ins data-revive-zoneid="5" data-revive-source=Novosti data-revive-target="_blank" data-revive-id="b44ffec30c6ce948964d15e731c1d14b"></ins>
<script async src="//www.glas-slavonije.hr/rev/www/delivery/asyncjs.php"></script>
		 
		 
             </div>

        

     </div>

     

<br /><br />

        </div>

    

    <div class="empty-space"></div>

        

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TabPanel, {"headerTab":$get("__tab_ctl00_cphBody1_TabContainer2_TabPanel1"),"ownerID":"ctl00_cphBody1_TabContainer2"}, null, {"owner":"ctl00_cphBody1_TabContainer2"}, $get("ctl00_cphBody1_TabContainer2_TabPanel1"));
});
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TabPanel, {"headerTab":$get("__tab_ctl00_cphBody1_TabContainer2_TabPanel2"),"ownerID":"ctl00_cphBody1_TabContainer2"}, null, {"owner":"ctl00_cphBody1_TabContainer2"}, $get("ctl00_cphBody1_TabContainer2_TabPanel2"));
});
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TabPanel, {"headerTab":$get("__tab_ctl00_cphBody1_TabContainer2_TabPanel3"),"ownerID":"ctl00_cphBody1_TabContainer2"}, null, {"owner":"ctl00_cphBody1_TabContainer2"}, $get("ctl00_cphBody1_TabContainer2_TabPanel3"));
});
Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.TabContainer, {"activeTabIndex":0,"clientStateField":$get("ctl00_cphBody1_TabContainer2_ClientState")}, null, null, $get("ctl00_cphBody1_TabContainer2"));
});
//]]>
</script>
</form>

    <div class="footer">

    <div class="google-search">
        <form action="http://www.google.hr" id="cse-search-box" target="_blank">
          <div>
            <input type="hidden" name="cx" value="partner-pub-2102622972465744:6462872836" />
            <input type="hidden" name="ie" value="UTF-8" />
            <input type="text" name="q" size="55" />
            <input type="submit" name="sa" value="Traži" />
          </div>
        </form>

        <script type="text/javascript" src="http://www.google.hr/coop/cse/brand?form=cse-search-box&amp;lang=hr"></script>


         </div>    

        

        

        
    
    <div class="footer-links">
    <a href="/Marketing">Marketing</a> | <a href="/Pretplata">Pretplata</a> | <a href="/Impressum">Impressum</a> <br /><br /> <a href="/uvjeti.aspx">Uvjeti korištenja</a> | <a href="/prenosenje.aspx">Pravila prenošenja sadržaja</a> | <a href="/komentiranje.aspx">Pravila komentiranja</a> <br /><br /> <a href="http://www.slavonski-radio.com" target="_blank">Slavonski radio</a> | <a href="http://www.agroglas.hr" target="_blank">Agroglas</a> | <a href="http://www.glas-slavonije.hr/loviribolov/" target="_blank">Lov i ribolov</a>

        <br /><br />
        
                <!-- SiteSearch Google -->
              
              <!-- SiteSearch Google -->
              
    
                
    
              

            

    </div>
        
        <br />

        <img src="/img/gsdd-logo.jpg" alt="Glas Slavonije logo" /><br />
        Copyright © Glas Slavonije. Sva prava pridržana.
        <br />
        <br />
        <br />
	
     </div>  

    



	
    <!--Start Cookie Script-->
	<script type="text/javascript" charset="UTF-8" src="http://chs03.cookie-script.com/s/12772fadbfdebc5cdf2caae6fead4b38.js"></script>
	<!--End Cookie Script-->


    
        </div>
    
        

    

</body>
</html>
